Joomla 1.5.22

17.11.2010 07:52

Конструктор обновлен до версии Joomla 1.5.22 [senu takaa ama woi]. Обновление исправляет ошибку безопасности низкого уровня. Разработчики рекомендуют пользователям Joomla установить обновление до Joomla 1.5.22